Tutorijali.Net forum
Ne radi link na topic s glavne stranice - Printable Version

+- Tutorijali.Net forum (http://www.tutorijali.net/forum)
+-- Forum: Stranica i forum (/forumdisplay.php?fid=1)
+--- Forum: Prijedlozi, primjedbe i pohvale (/forumdisplay.php?fid=2)
+---- Forum: Bug report (/forumdisplay.php?fid=32)
+---- Thread: Ne radi link na topic s glavne stranice (/showthread.php?tid=220)

Pages: 1 2


Ne radi link na topic s glavne stranice - hamferus - 10-11-2006 12:29 PM

Evo danas sam kliknul na topic name na index-u i dobil sam ovu poruku

Quote:Warning: Cannot modify header information - headers already sent by (output started at /home/tutorija/public_html/forum/inc/languages/english/global.lang.php:1) in /home/tutorija/public_html/forum/showthread.php on line 120



RE: Ne radi link na topic s glavne stranice - Rašo - 10-11-2006 01:05 PM

hamferus Wrote:Evo danas sam kliknul na topic name na index-u i dobil sam ovu poruku

Quote:Warning: Cannot modify header information - headers already sent by (output started at /home/tutorija/public_html/forum/inc/languages/english/global.lang.php:1) in /home/tutorija/public_html/forum/showthread.php on line 120

nešto je pošlo po zlu izgleda ali sada sve radi.........Palac-gore


RE: Ne radi link na topic s glavne stranice - hamferus - 10-11-2006 06:10 PM

Meni i dalje neradi


RE: Ne radi link na topic s glavne stranice - Rašo - 10-11-2006 06:22 PM

pa koji link???


RE: Ne radi link na topic s glavne stranice - hamferus - 10-11-2006 06:37 PM

Kad si na index-u foruma imaš desno link na topic u kojem je zadnje nešto pisano. Taj link.


RE: Ne radi link na topic s glavne stranice - Rašo - 10-11-2006 07:23 PM

meni radi sve normalno!


RE: Ne radi link na topic s glavne stranice - Gogy - 11-11-2006 12:02 AM

Aha... na indexu foruma... vidim. Hvala na obavjesti, pokušat ću to riješiti.


RE: Ne radi link na topic s glavne stranice - Gogy - 11-11-2006 12:20 AM

Evo mislim da sa sam riješio, pa vi pogledajte pa mi javite....


RE: Ne radi link na topic s glavne stranice - hamferus - 11-11-2006 01:16 AM

Evo sad radi.
Fala

Al evo kad sam htio editirat i kliknuo edit button otvorio se meni al ne onaj kao obično nego neki mali maxialno 3x10 pxela.


RE: Ne radi link na topic s glavne stranice - Gogy - 11-11-2006 10:32 AM

Uff, uff... opet moram nešto riješit...